Springe zum Hauptinhalt

Shellshock-Sicherheitslücken-Check für WordPress

Am Mittwoch wurde eine schwerwiegende Bash-Sicherheitslücke entdeckt (die erste öffentliche Erwähnung scheint dieser Post auf seclist zu sein, der hier ausführlicher fortgesetzt wird). Dadurch kann ein Angreifer beliebigen Code auf einem anfälligen Server ausführen. Es ist noch schwerwiegender als die entsetzliche Sicherheitslücke, die das Internet überschwemmt hat ...

MEHR LESEN
Zurück nach oben

Coole WordPress Themes, auf denen ich gefunden habe
Außerdem stehen weitere 50 000-Designs und -Modelle zur Auswahl!